tomcat-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Kaneda K <kan...@dedaletechnology.com>
Subject RPM of 3.3m3 dependencies
Date Tue, 05 Jun 2001 09:05:43 GMT
I try to install on Mandrake 8.0,  tomcat-3.3-m3.1.noarch.rpm   and it has 
a dependencie on Xerces-j. I found it at xml.apache.org, but no rpm what DO 
you have a solution ?
ps: I then check with  tomcat-3.2.2-1.noarch.rpm   and everything works 
perfectly.


Mime
View raw message