tomcat-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Angel Gomez <algo...@ibernet.com>
Subject Apache 1.3.9 with Tomcat 3.0
Date Wed, 09 Feb 2000 08:17:04 GMT
I´ve installed Red Hat Linux 6.1 with Apache 1.3.9, but I couldn´t configure Tomcat 3.0 with
the listener of Apache 1.3.9. Separatly their
do work well. How to tell apache to use the tomcat  ?

Angel.

Thanks.


Mime
View raw message