tomcat-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Edward Demetrio Pacheco <...@melior.com>
Subject Problem with Linux RPM?
Date Tue, 01 Feb 2000 16:50:32 GMT
Hello,

I (a Linux newbie) am having problems querying/ installing Tomcat 3.0.
Basically, after downloading the .rpm files and logging in as root, I
get the following error:

# rpm -pqi ant-1_0-0_src.rpm
query of ant-1_0-0_src.rpm failed

Any ideas or suggestions would be greatly appreciated...


Mime
View raw message