tiles-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Pedro Herrera <pedro_herr...@hotmail.com>
Subject Re: Tiles 2.0.4 doesn´t work with displaytag
Date Tue, 24 Jul 2007 14:05:13 GMT

Yes, I' am using Strus 2.0.9. I´m testing the new release.

Herrera



Antonio Petrelli-3 wrote:
> 
> 2007/7/24, Pedro Herrera <pedro_herrera@hotmail.com>:
>>
>> /siscur//alunoLista.action?d-16544-p=2 2 ,
> 
> 
> 
> Are you using Struts 2 together with Tiles?
> In this case remember that:
> Struts 2.0.8 is compatible only with Tiles 2.0.3
> The upcoming Struts 2.0.9 will be compatible only with Tiles 2.0.4 (and
> hopefully future versions).
> 
> Antonio
> 
> 

-- 
View this message in context: http://www.nabble.com/Tiles-2.0.4-doesn%C2%B4t-work-with--displaytag-tf4135960.html#a11763968
Sent from the tiles users mailing list archive at Nabble.com.


Mime
View raw message