tiles-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Antonio Petrelli" <antonio.petre...@gmail.com>
Subject Re: Tiles Docs - JSP/Servlet version
Date Sun, 15 Apr 2007 13:12:59 GMT
2007/4/13, Niall Pemberton <niall.pemberton@gmail.com>:
> Whats the minimum Servlet/JSP versions for tiles - IMO would be good
> to have this on the website (FAQ?).

Servlet 2.4, JSP 2.0, Java 5. I think that it should be in an
"Installation" or "Getting started" page.

Antonio

Mime
View raw message