thrift-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "James E. King III" <jk...@apache.org>
Subject Support for lib/csharp .NET Framework before 4.5?
Date Wed, 02 Jan 2019 14:24:12 GMT
We currently have two projects to support.NET 3.5 and .NET 4.5.  The
differences are minor but it causes us to have to build two projects.  Do
we need to continue to maintain support for .NET < 4.5 ?

- Jim

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message