thrift-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From RobberPhex <...@git.apache.org>
Subject [GitHub] thrift issue #1451: THRIFT-4438: delete trusty and requrie php56
Date Wed, 24 Jan 2018 02:53:01 GMT
Github user RobberPhex commented on the issue:

    https://github.com/apache/thrift/pull/1451
  
    Considering that trusty haven't reached end of life, so I close this pr, and keep trusty
in CI.


---

Mime
View raw message