tapestry-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Andreas Andreou (JIRA)" <j...@apache.org>
Subject [jira] [Closed] (TAP5-1514) Upgrade YUICompressor dependency to latest, 2.4.6
Date Wed, 17 Aug 2011 16:02:30 GMT

     [ https://issues.apache.org/jira/browse/TAP5-1514?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Andreas Andreou closed TAP5-1514.
---------------------------------

       Resolution: Fixed
    Fix Version/s: 5.3
         Assignee: Howard M. Lewis Ship

Upgraded on July 05, 2011

> Upgrade YUICompressor dependency to latest, 2.4.6
> -------------------------------------------------
>
>                 Key: TAP5-1514
>                 URL: https://issues.apache.org/jira/browse/TAP5-1514
>             Project: Tapestry 5
>          Issue Type: Task
>          Components: tapestry-yuicompressor
>    Affects Versions: 5.3
>            Reporter: Howard M. Lewis Ship
>            Assignee: Howard M. Lewis Ship
>             Fix For: 5.3
>
>


--
This message is automatically generated by JIRA.
For more information on JIRA, see: http://www.atlassian.com/software/jira

        

Mime
View raw message