syncope-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Colm O hEigeartaigh (JIRA)" <j...@apache.org>
Subject [jira] [Updated] (SYNCOPE-1140) Error when trying to assign a relationship
Date Mon, 03 Jul 2017 14:43:00 GMT

     [ https://issues.apache.org/jira/browse/SYNCOPE-1140?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Colm O hEigeartaigh updated SYNCOPE-1140:
-----------------------------------------
    Description: When trying to assign a relationship in the Console, I see the following
error (see attached screenshot). It definately works with 2.0.3, so the error has crept in
since then.  (was: When trying to assign a relationship in the Console, I see the following
error (see attached screenshot). This must have crept in lately, as it was working up to recently.)

> Error when trying to assign a relationship
> ------------------------------------------
>
>                 Key: SYNCOPE-1140
>                 URL: https://issues.apache.org/jira/browse/SYNCOPE-1140
>             Project: Syncope
>          Issue Type: Bug
>          Components: console
>    Affects Versions: 2.0.4
>            Reporter: Colm O hEigeartaigh
>         Attachments: syncope-error.png
>
>
> When trying to assign a relationship in the Console, I see the following error (see attached
screenshot). It definately works with 2.0.3, so the error has crept in since then.



--
This message was sent by Atlassian JIRA
(v6.4.14#64029)

Mime
View raw message