subversion-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From kay <kayi...@gmail.com>
Subject Re: Configuring Subversion with Berkeley DB Error: configure: error: Berkeley DB 4.0.14 or 5.x wasn't found
Date Thu, 12 Feb 2015 11:12:30 GMT
These are the three config's files that I found.  

-rw-r--r--   1 sptest1 sptest1    7856 Feb 11 11:40 svn_private_config.h
-rw-r--r--   1 sptest1 sptest1    7263 Dec  8 19:26 svn_private_config.h.in
-rw-r--r--   1 sptest1 sptest1   3195 Nov 23  2012 svn_private_config.hw




--
View this message in context: http://subversion.1072662.n5.nabble.com/Configuring-Subversion-with-Berkeley-DB-Error-configure-error-Berkeley-DB-4-0-14-or-5-x-wasn-t-found-tp191826p191971.html
Sent from the Subversion Dev mailing list archive at Nabble.com.

Mime
View raw message