struts-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Hohlen, John" <JHoh...@erac.com>
Subject Help! Need Struts-El Library Compatible With Struts 1.1 B2
Date Fri, 06 Dec 2002 13:58:14 GMT
My team is attempting to use the Struts-El tag library with Struts 1.1 B2.
Since the Struts-EL subproject was created after the beta 2 release, it's
not included as part of the distribution.   I'm looking for a version of the
Struts-EL library that plays well with Struts 1.1 B2.  The 11/7 version was
suggested.  Unfortunately, you can only get the last the nightly releases
for the last two weeks (at least from what I can tell).  Since there are so
many teams using the Struts beta 2 release, is there anyway we put a version
of the Struts-EL library that is believed to be beta 2 compatible on the
website?  Kind of like a beta release for the Struts beta 2 release.  This
will help people like myself and get more teams using Struts-EL.   Thanks,
JOHN. 
P.S. If anyone has the 11/7 release of Struts-EL, I'd love it if they could
send it to me.

--
To unsubscribe, e-mail:   <mailto:struts-user-unsubscribe@jakarta.apache.org>
For additional commands, e-mail: <mailto:struts-user-help@jakarta.apache.org>


Mime
View raw message