struts-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Alex" <avig...@qwest.net>
Subject 1.0.2 distro of nesting taglib (NeXt?)
Date Thu, 05 Dec 2002 21:03:54 GMT
I'm stuck on Struts 1.0.2 for the time being and would like to use nested
tags. Should I download nested_tags_10.jar from
http://www.keyboardmonkey.com/next/index.jsp which only mentions 1.0 and
1.0.1? Is there a 1.0.2 specific distro?

"NeXt: for Struts 1.0/1.0.1
All of you poor people out there that are restricted to released products
only, or you're locked into the older Struts release for one reason or
another, this is the release of NeXt you're after. These jars are built
using an Ant script from my CVS directory, so this has the ability of the
latest related code in the current Struts build with the exception of the
tags that the older Struts is missing (mostly logic tags)... "

Thanks,
- Alex


--
To unsubscribe, e-mail:   <mailto:struts-user-unsubscribe@jakarta.apache.org>
For additional commands, e-mail: <mailto:struts-user-help@jakarta.apache.org>


Mime
View raw message