struts-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Alexander Jesse <alexander.je...@csfs.com>
Subject RE: Jbuilder 5.0 w/ Tomcat 4.0
Date Mon, 12 Nov 2001 08:49:36 GMT
Hi,

we are using JB5, Tomcat 3.2.1 (coming with JB5) Struts 1.0 and Davids
Validator (the documented version is from July...) and it works flawlessly.

hope this helps
Alexander

-----Original Message-----
From: tony@digitalcentral.net [mailto:tony@digitalcentral.net]
Sent: Saturday, November 10, 2001 3:05 AM
To: struts-user@jakarta.apache.org
Subject: Jbuilder 5.0 w/ Tomcat 4.0


I'm trying to get the Validator Framework going and from some of the
previous posts it looks like I need to get Tomcat 4.0 (instead of the
3.2 that I'm running).  I've been doing everything in Jbuilder 5.0 and
I'm having trouble getting 4.0 of Tomcat to work with Jbuilder.  Can
anyone help?

Thanks,
Tony



--
To unsubscribe, e-mail:   <mailto:struts-user-unsubscribe@jakarta.apache.org>
For additional commands, e-mail: <mailto:struts-user-help@jakarta.apache.org>

--
To unsubscribe, e-mail:   <mailto:struts-user-unsubscribe@jakarta.apache.org>
For additional commands, e-mail: <mailto:struts-user-help@jakarta.apache.org>


Mime
View raw message