struts-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "shankar" <lalshan...@svw.com>
Subject Re: Poll: How important is JDK 1.1 compatibility for you ?
Date Wed, 01 Nov 2000 06:36:52 GMT
I would like Struts to be JDK1.1 compatible 
NO
> I'm actually using Struts in a JDK1.1 environment 
NO(I'm using 1.3)
----- Original Message ----- 
From: Matthias Kerkhoff <make@BESToffers.de>
To: Matthias Kerkhoff <struts-user@jakarta.apache.org>
Sent: Wednesday, November 01, 2000 7:56 AM
Subject: Re: Poll: How important is JDK 1.1 compatibility for you ?


> Until today I've received 21 answers. The opinions have been...
> 
> > I would like Struts to be JDK1.1 compatible (YES/NO).
> 
> YES:1 NO:20
> 
> > I'm actually using Struts in a JDK1.1 environment (YES/NO).
> 
> YES:0 NO:21
> 
> -- 
> Matthias                        (mailto:make@BESToffers.de)
> 


Mime
View raw message