struts-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "victorsosa (JIRA)" <j...@apache.org>
Subject [jira] [Commented] (WW-3731) Rename ArrayUtils to CollectionUtils
Date Sun, 10 Jan 2016 14:30:39 GMT

    [ https://issues.apache.org/jira/browse/WW-3731?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=15091061#comment-15091061
] 

victorsosa commented on WW-3731:
--------------------------------

Where???

> Rename ArrayUtils to CollectionUtils
> ------------------------------------
>
>                 Key: WW-3731
>                 URL: https://issues.apache.org/jira/browse/WW-3731
>             Project: Struts 2
>          Issue Type: Improvement
>    Affects Versions: 2.3.1
>            Reporter: Lukasz Lenart
>             Fix For: 3.0
>
>




--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

Mime
View raw message