struts-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Johannes Geppert <jo...@apache.org>
Subject Re: [VOTE] Struts Annotations 1.0.6
Date Tue, 29 Sep 2015 07:46:54 GMT
Can I use this version also with Struts 2.3.24.x ?
At example in the Struts2 jQuery Plugin or Bootstrap Plugin which is build
against 2.3.24.1?

Johannes

#################################################
web: http://www.jgeppert.com
twitter: http://twitter.com/jogep


2015-09-29 9:28 GMT+02:00 Lukasz Lenart <lukaszlenart@apache.org>:

> 2015-09-29 9:25 GMT+02:00 Lukasz Lenart <lukaszlenart@apache.org>:
> > [ ] Leave at test build
> > [ ] Alpha
> > [ ] Beta
> > [X] General Availability (GA)
>
> +1 (binding)
>
>
> Regards
> --
> Ɓukasz
> + 48 606 323 122 http://www.lenart.org.pl/
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: dev-unsubscribe@struts.apache.org
> For additional commands, e-mail: dev-help@struts.apache.org
>
>

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message