struts-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Philip Luppens <philip.lupp...@gmail.com>
Subject Re: Any Eclipse Plugin for struts 2.1.6 and does it supports i18n properly
Date Thu, 26 Feb 2009 13:10:42 GMT
On Thu, Feb 26, 2009 at 12:58 PM, sajidbigler <sajidbigler@gmail.com> wrote:
>
> Hi List,
>
> Do  we have have any plugin's in ecplise for struts2.1.6 and i am trying to
> accomplish i18n using Arabic locale can some one figure out is this bug
> resolved as i am new to the list.
> i tried to make utf characters by using below site.
>
> http://www.utf.ru/tables/arabic.html
>
> Please help me!

*sigh* ... Struts USER mailing list.

>
> Thanks & Regards,
>
> Sajid
>
> --
> View this message in context: http://www.nabble.com/Any-Eclipse-Plugin-for-struts-2.1.6-and-does-it-supports-i18n-properly-tp22222631p22222631.html
> Sent from the Struts - Dev mailing list archive at Nabble.com.
>
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: dev-unsubscribe@struts.apache.org
> For additional commands, e-mail: dev-help@struts.apache.org
>
>



-- 
"We cannot change the cards we are dealt, just how we play the hand."
- Randy Pausch

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@struts.apache.org
For additional commands, e-mail: dev-help@struts.apache.org


Mime
View raw message