struts-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Eddie Bush <ekb...@swbell.net>
Subject Re: [struts-el] HTML taglib
Date Mon, 28 Oct 2002 05:06:28 GMT
Yes - that's what I have installed globally.  NB just updated to 1.5 the 
other day as well (yes, 1.5.1), so that should be gold too.  I still 
manage the Struts compiles fromt he command-line though (so it's always 
built using 1.5.1).

Rob Leland wrote:

> Eddie Bush wrote:
>
>> Ok - this nearly *has* to be an issue with either Ant 1.4.1 or NB. 
>
>
> Just for Reference to properly build Jakarta-Commons you'll need to use
> Ant 1.5.1.
>
> -Rob 


-- 
Eddie Bush




--
To unsubscribe, e-mail:   <mailto:struts-dev-unsubscribe@jakarta.apache.org>
For additional commands, e-mail: <mailto:struts-dev-help@jakarta.apache.org>


Mime
View raw message