struts-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Lou Farho" <...@certes-solutions.com>
Subject Request an update to install procedures to include tomcat 4.0
Date Wed, 05 Sep 2001 20:41:33 GMT
Could you add an item for Tomcat 4.0 with a note about what to do about an
XML parser?
I have noticed a few conversations in struts-user where people are confused.

Also, you may want to add a notice to all users of Tomcat versions prior to
3.2.3 that they should updgrade as soon as possible due to a serious
security hole.

Thanks!


Mime
View raw message