spark-reviews mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From SparkQA <...@git.apache.org>
Subject [GitHub] spark issue #21278: [SPARKR] Require Java 8 for SparkR
Date Thu, 10 May 2018 17:53:13 GMT
Github user SparkQA commented on the issue:

    https://github.com/apache/spark/pull/21278
  
    **[Test build #90468 has started](https://amplab.cs.berkeley.edu/jenkins/job/SparkPullRequestBuilder/90468/testReport)**
for PR 21278 at commit [`2598313`](https://github.com/apache/spark/commit/25983134159bc4e279ab33a1af0e57cc264f1d3c).


---

---------------------------------------------------------------------
To unsubscribe, e-mail: reviews-unsubscribe@spark.apache.org
For additional commands, e-mail: reviews-help@spark.apache.org


Mime
View raw message