spark-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Josh Rosen (JIRA)" <j...@apache.org>
Subject [jira] [Updated] (SPARK-4920) current spark version in UI is not striking
Date Sun, 18 Jan 2015 01:28:34 GMT

     [ https://issues.apache.org/jira/browse/SPARK-4920?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Josh Rosen updated SPARK-4920:
------------------------------
    Target Version/s: 1.0.3  (was: 1.0.3, 1.2.1)

> current spark version in UI is not striking
> -------------------------------------------
>
>                 Key: SPARK-4920
>                 URL: https://issues.apache.org/jira/browse/SPARK-4920
>             Project: Spark
>          Issue Type: Improvement
>          Components: Web UI
>    Affects Versions: 1.2.0
>            Reporter: uncleGen
>            Assignee: uncleGen
>            Priority: Minor
>              Labels: backport-needed
>             Fix For: 1.1.1, 1.2.1
>
>
> It is not convenient to see the Spark version. We can keep the same style with Spark
website.
> !https://raw.githubusercontent.com/uncleGen/Tech-Notes/master/spark_version.jpg!



--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

---------------------------------------------------------------------
To unsubscribe, e-mail: issues-unsubscribe@spark.apache.org
For additional commands, e-mail: issues-help@spark.apache.org


Mime
View raw message