spamassassin-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Reio Remma <r...@mrstuudio.ee>
Subject Re: Where to find the highest version to be installed by "yum"?
Date Fri, 27 Sep 2019 18:43:48 GMT
On 27.09.2019 21:37, Ramon F Herrera wrote:
>
>
> On 9/27/2019 12:38 PM, Amir Caspi wrote:
>> On Sep 27, 2019, at 10:40 AM, Bowie Bailey <Bowie_Bailey@BUC.com 
>> <mailto:Bowie_Bailey@BUC.com>> wrote:
>>>>
>>>> Question: Are you folks aware of any 'yum' repository that carries 
>>>> a version higher than 3.3.1?
>>>>
>>>
>>> I'm not aware of any newer yum repositories
>>
>> What version of Linux distro are you using?  For RHEL/CentOS 7, *SA 
>> 3.4.0* is available from the base repo.
>>
>> Cheers.
>>
>> --- Amir
>>
> I am using CentOS 7. Maybe I am doing something wrong, see the output 
> from my box.
>

For some reason you seem to have an EL6 version.

Reio


Mime
View raw message