spamassassin-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Dominic Raferd <domi...@timedicer.co.uk>
Subject Re: Version 3.4.2, Debian Stretch
Date Fri, 26 Oct 2018 07:56:15 GMT
On Thu, 25 Oct 2018 at 21:16, Vitali Quiering <vitali@quiering.com> wrote:

> Is not compatible with debian stretch or just not available as a package?
> Is it tested and considered stable?
>
> Regards,
> Vitali
>
> Am 25.10.2018 um 16:26 schrieb Dominic Raferd <dominic@timedicer.co.uk>:
>
> On Thu, 25 Oct 2018 at 15:12, Vitali Quiering <vitali@quiering.com> wrote:
>
>> sorry if this has been asked before. I am new to this list and couldn’t
>> find a solution I liked. :-)
>> Is there a spamassassin 3.4.2 package available for Debian Stretch? I
>> need the the RelayCountryPlugin with GeoIP2.
>
>
> Only in sid and buster at the moment. Ubuntu 18.04 is similarly affected.
>
>
I am confident it will be compatible, just the package for these platforms
has not been built yet.

Mime
View raw message