spamassassin-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Bertrand Caplet <bertrand.cap...@chunkz.net>
Subject Re: Weird error message spamd
Date Sun, 30 Nov 2014 20:44:17 GMT
> * operating system / version
> * spamassassin version
> * perl version
> 
> the missing pieces are:
> 
> what operating system, how is perl installed, how is SA installed (how
> means: by hand, distribution packages, CPAN...)

Well both servers are running Ubuntu 14.04 and both perl and SA is
installed thru apt

Is other persons have this type of errors ?

-- 
CHUNKZ.NET - casual fiddler and computer technician
Bertrand Caplet, Flers (FR)
Feel free to send encrypted/signed messages
Key ID: FF395BD9
GPG FP: DE10 73FD 17EB 5544 A491 B385 1EDA 35DC FF39 5BD9


Mime
View raw message