spamassassin-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Adam Wilbraham <adam.wilbra...@technophobia.com>
Subject Re: update from 3.1.7
Date Tue, 18 Sep 2007 09:09:32 GMT
On Tue, 18 Sep 2007 09:19:12 +0100
Adam Wilbraham <adam.wilbraham@technophobia.com> wrote:

> You might find that yoe need to also use dh-make-perl to fetch and
> build some module other perl module dependencies too before SA will
> build properly, all pretty straightforward though.

Apologies for the lack of cohesion in that paragraph - notes to self:
have more morning coffee to wake yourself up and make sure you proof
read before pressing send!

Wilb

Mime
View raw message