santuario-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Eric Johnson <e...@tibco.com>
Subject What's the minimum JRE version supported by Santuario Java, versions 1.5.X?
Date Mon, 03 Dec 2012 18:14:33 GMT
For some reason, I thought it was Java 1.5.

I notice that the POM on trunk seems to indicate 1.6 as the target.

Which is it? 1.5 or 1.6 as the minimum?

I couldn't see this information displayed anywhere on the web site for 
the project, either.

Eric.


Mime
View raw message