santuario-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Vishal Mahajan <vmaha...@amberpoint.com>
Subject Can't compile using JDK1.4
Date Tue, 11 Mar 2008 08:10:02 GMT
There are quite a few JDK1.5 specific classes / features being used 
currently like use of StringBuilder class, String.contains() method, etc.

Vishal


Mime
View raw message