roller-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Raphael Milani <ramil...@gmail.com>
Subject Re: Trying to deploy Roller on Tomcat
Date Wed, 23 Nov 2011 13:12:39 GMT
Hello
Nicolas,

I´m sorry! I´ve attached the error on my post but some reason it hasn´t
attached.
I´m using tomcat 5.5 and using I downloaded the WAR.

I´ve attached the error again because it´s huge.


Thanks
Raphael Milani



On Wed, Nov 23, 2011 at 6:34 AM, Nicolas Muller <n.muller@nouvellemarque.com
> wrote:

> Sorry I do not understand your log. Are you working with Jetty or tomcat ?
> Which version ? Build from svn or downloaded ?
>
> Best regards,
> Nicolas,
>
> -----Message d'origine-----
> De : ramilani12 [mailto:ramilani@gmail.com]
> Envoyé : mardi 22 novembre 2011 18:49
> À : user@roller.apache.org
> Objet : Trying to deploy Roller on Tomcat
>
>
> Hello
> Guys,
>
> I´m very interested about Roller and your features but I´ve been trying to
> deploy on tomcat but in vain.
> I´ve faced a lot of problems about missed libs but now I´m stuck. I´ve
> attached the error. http://old.nabble.com/file/p32872961/error.logerror.log
>
> Where am I doing wrong?
>
> Another question Has anyone deployed Roller on Weblogic(10) ?
>
> Thanks
> Raphael Milani
>
> --
> View this message in context:
> http://old.nabble.com/Trying-to-deploy-Roller-on-Tomcat-tp32872961s12275p32872961.html
> Sent from the Roller - User mailing list archive at Nabble.com.
>
>
>

Mime
  • Unnamed multipart/mixed (inline, None, 0 bytes)
View raw message