river-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Tom Hobbs <tvho...@googlemail.com>
Subject Re: Build failed in Jenkins: River-QA-windows #22
Date Wed, 06 Jun 2012 07:37:46 GMT
Whatever version we're using now, unless there is a compelling reason to
change it.

On Sunday, June 3, 2012, Simon IJskes - QCG wrote:

> On 01-06-12 20:42, Apache Jenkins Server wrote:
>
>  FATAL: Cannot find executable from the choosen Ant installation "Ant
>> (latest)"
>> Build step 'Invoke Ant' marked build as failure
>>
>
> What version of ant shall we support or define as minimum level?
>
> Gr. Simon
>
>
>

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message