quickstep-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Marc Spehlmann <spehl.apa...@gmail.com>
Subject building on OSX 10.12.1
Date Wed, 23 Nov 2016 01:50:00 GMT
Hello quickstep,
I'm getting compile errors with the third party libraries. I have some of
these installed on my system (protobuf). Is there a flag to tell CMake to
use the system library instead of building the bundled one?

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message