qpid-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Gordon Sim <g...@redhat.com>
Subject Re: [VOTE] Release Qpid Broker-J 7.1.1
Date Tue, 26 Feb 2019 13:17:31 GMT
On 26/02/2019 12:40 pm, Oleksandr Rudyy wrote:
> I expect that building and running tests for earlier versions of broker-j
> bundle would fail with the same error when OpenJDK 8u201 is used.

This seems to be correct. I tried to run tests for 7.1.0 and got the 
same errors though these had all passed when I tested that release (I 
was on fedora 27 at that time).

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@qpid.apache.org
For additional commands, e-mail: users-help@qpid.apache.org


Mime
View raw message