qpid-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From NimbusParc <nimbusp...@yahoo.in>
Subject Re: Help:qpid-python client doesn't work for qpid-0.22
Date Tue, 20 Aug 2013 07:10:03 GMT
These Exceptions tells the Installation was not successful.     To install
properly ..     1. first download from official website 
http://qpid.apache.org/download.html <http://qpid.apache.org/download.html> 
.    2. Untar it and enter into qpid-tools directory.    3. Run * ./setup.py
build * and           *./setup.py install * (as Super User)  Now, you won't
get any exceptions.




--
View this message in context: http://qpid.2158936.n2.nabble.com/Help-qpid-python-client-doesn-t-work-for-qpid-0-22-tp7595680p7597116.html
Sent from the Apache Qpid users mailing list archive at Nabble.com.
Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message