qpid-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From yonexw <zw...@liquidcapital.com>
Subject Re: Why I can not build ssl componet
Date Thu, 11 Apr 2013 12:27:24 GMT
Seems gcc4.6 build lib  required "lib" before the lib name.



--
View this message in context: http://qpid.2158936.n2.nabble.com/Why-I-can-not-build-ssl-componet-tp7591440p7591442.html
Sent from the Apache Qpid users mailing list archive at Nabble.com.

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@qpid.apache.org
For additional commands, e-mail: users-help@qpid.apache.org


Mime
View raw message