qpid-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From cyril elkaim <cyr...@gmail.com>
Subject Re: Which version of the Python libraries should I use?
Date Fri, 19 Aug 2011 12:10:06 GMT
Hi Gordon,

Thank you for your quick answer :)

So I will go the Python route at this time; I need the management tools.

In any case I've both bindings installed so i can cherry pick some features
if necessary I suppose.

Thanks again,

Cyril Elkaim
www.wallix.com

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message