qpid-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Gordon Sim <g...@redhat.com>
Subject Re: Version compatibility
Date Fri, 19 Aug 2011 11:00:00 GMT
On 08/19/2011 11:57 AM, Ilyushonak Barys wrote:
> Greetings!
>
> I would like to use qpid java client version 0.10 with cpp broker version 0.8.
> Will it work properly?

yes

---------------------------------------------------------------------
Apache Qpid - AMQP Messaging Implementation
Project:      http://qpid.apache.org
Use/Interact: mailto:users-subscribe@qpid.apache.org


Mime
View raw message