qpid-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jonathan Robie <jonathan.ro...@redhat.com>
Subject Re: New User, Secure Java Client
Date Mon, 18 Oct 2010 17:26:18 GMT
On 10/18/2010 12:00 PM, Thomas Kirkham wrote:
> Could it be the Apache Mina Libs?
>
> I moved from 0.6 and installed from the trunk and still error below, any ideas?

I don't know what environment you are working in - could you install the 
C++ implementation of the broker for comparison?

I don't use the Java implementation, someone who does might be able to 
help you.

Jonathan

---------------------------------------------------------------------
Apache Qpid - AMQP Messaging Implementation
Project:      http://qpid.apache.org
Use/Interact: mailto:users-subscribe@qpid.apache.org


Mime
View raw message