qpid-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "usman.ch" <usman.choudh...@infotechgroup.com>
Subject Re: CMake Error at src/CMakeLists.txt:96 (include): include could not find load file: D:/qpid-0.6/build/src/rubygen.cmake
Date Wed, 09 Jun 2010 05:47:11 GMT

Hi Steve,

>0.7 is the development stream leading to the 0.8 release. I expect 0.8 
>will be released in 2-3 months though that is not firm yet.

0.8 is expected in next 2-3 months, when 0.7 is going to be released or 0.8
will be released directly skipping 0.7?

>Not sure what's wrong... Which soure package did you download? 

I downloaded the source package from
http://www.apache.org/dist/qpid/0.6/qpid-java-0.6.tar.gz

Regards,
Usman Majeed
-- 
View this message in context: http://apache-qpid-users.2158936.n2.nabble.com/CMake-Error-at-src-CMakeLists-txt-96-include-include-could-not-find-load-file-D-qpid-0-6-build-src-re-tp5147942p5156843.html
Sent from the Apache Qpid users mailing list archive at Nabble.com.

---------------------------------------------------------------------
Apache Qpid - AMQP Messaging Implementation
Project:      http://qpid.apache.org
Use/Interact: mailto:users-subscribe@qpid.apache.org


Mime
View raw message