qpid-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Gordon Sim <g...@redhat.com>
Subject Re: Unable to install qpid
Date Thu, 12 Mar 2009 15:14:53 GMT
ft420 wrote:
> I am trying to install qpid whose INSTALL.txt has 2 steps specified in it 
> step1 : ./configure --prefix=root/QPID
> step 2: make install
> 
> make install step gives error as it does not get boost header files. could
> you please give me links wherein i can get boost 1.33 and its -devel
> package..

What operating system version are you running?

---------------------------------------------------------------------
Apache Qpid - AMQP Messaging Implementation
Project:      http://qpid.apache.org
Use/Interact: mailto:users-subscribe@qpid.apache.org


Mime
View raw message