qpid-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Adam Chase <adam.cha...@gmail.com>
Subject Re: aisexec: network interface down
Date Fri, 20 Mar 2009 16:54:29 GMT
I should also mention that I'm using 0.83 version.

Adam

On Fri, Mar 20, 2009 at 12:51 PM, Adam Chase <adam.chase1@gmail.com> wrote:
> I was looking online somewhere and saw this:
>
> http://www.mail-archive.com/openais@lists.linux-foundation.org/msg00182.html
>
> It looks like in some situations you can't set the address to x.x.x.0.
>
> This might be what I'm seeing.
>
> Have you guys heard about this?
>
> Adam
>
> On Fri, Mar 20, 2009 at 12:17 PM, Carl Trieloff <cctrieloff@redhat.com> wrote:
>>
>>
>> any more details?
>>
>> Carl.
>>
>> Adam Chase wrote:
>>>
>>> Any of you encountered this?
>>>
>>> Adam
>>>
>>> ---------------------------------------------------------------------
>>> Apache Qpid - AMQP Messaging Implementation
>>> Project:      http://qpid.apache.org
>>> Use/Interact: mailto:users-subscribe@qpid.apache.org
>>>
>>>
>>
>>
>> ---------------------------------------------------------------------
>> Apache Qpid - AMQP Messaging Implementation
>> Project:      http://qpid.apache.org
>> Use/Interact: mailto:users-subscribe@qpid.apache.org
>>
>>
>

---------------------------------------------------------------------
Apache Qpid - AMQP Messaging Implementation
Project:      http://qpid.apache.org
Use/Interact: mailto:users-subscribe@qpid.apache.org


Mime
View raw message