qpid-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "mark yoffe" <mark.yo...@gmail.com>
Subject Qpid Windows
Date Wed, 24 Dec 2008 14:06:29 GMT
Hi

i have been testing using the windows version of qpid

and i have been using ace version 5.6.3

due to some ace errors i need to upgrade to the latest ace version 5.6.7

is this a problem form the qpid point of view ?

what is the optimal ace version for qpid ?


Regards


Mark

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message