qpid-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "mark yoffe" <mark.yo...@gmail.com>
Subject Re: C# client version which can run with QPIDD-0.2.
Date Sat, 10 May 2008 13:50:15 GMT
Great

Thanks



On 5/10/08, Rajith Attapattu <rajith77@gmail.com> wrote:
>
> Hello,
>
> The c# client on trunk is 0-9 , while the C++ broker is 0-10.
> The c# client will eventually have 0-10 support on trunk.
>
> The current c# client on M2.1 branch should work with the M2.1 java broker.
> The following link contains a table of what version each client/broker
> release supports.
> http://cwiki.apache.org/qpid/download.html
>
> Rajith
>
> On Fri, May 9, 2008 at 4:38 PM, mark yoffe <mark.yoffe@gmail.com> wrote:
>
> >  Hello
> >
> > i would like to know which version of the c# client can be be run with
> the
> > qpidd 0.2 broker (C++ broker)
> >
> > Thanks
> >
>
>
>
> --
> Regards,
>
> Rajith Attapattu
> Red Hat
> http://rajith.2rlabs.com/
>

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message