predictionio-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From 赵睿 <zolo...@163.com>
Subject which java version is required by PIO-0.10.0
Date Wed, 12 Oct 2016 03:47:00 GMT
HI, 
I tred to build 0.10.0-incubating, but met such error. I guess the java version is wrong in
my environment. Could you please tell which java version is required by PIO-0.10.0?





--
best regards
Rui
Tel:13466571475
Mime
View raw message