portals-jetspeed-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bhardage <bhard...@harding.edu>
Subject Re: Problem with preferences when upgrading Java with Jetspeed 2.0
Date Wed, 11 Nov 2009 14:46:14 GMT


David Sean Taylor-3 wrote:
> 
> Any chance that you can upgrade to 2.1.3 or 2.1.4-trunk?
> 

Well, I figured worst case scenario would come down to either upgrading or
just not using the preferences api in favor of a properties file instead.

Thanks,
B.J.
-- 
View this message in context: http://old.nabble.com/Problem-with-preferences-when-upgrading-Java-with-Jetspeed-2.0-tp25874753p26302438.html
Sent from the Jetspeed - Dev mailing list archive at Nabble.com.


---------------------------------------------------------------------
To unsubscribe, e-mail: jetspeed-dev-unsubscribe@portals.apache.org
For additional commands, e-mail: jetspeed-dev-help@portals.apache.org


Mime
View raw message