portals-jetspeed-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Raphaël Luta <raph...@apache.org>
Subject Re: Can't build jetspeed-2
Date Tue, 19 Jul 2005 08:24:39 GMT
Scott T Weaver wrote:
> It appears that your Jetspeed version is incorrect.  Make sure the
> jetspeed.version property in your build.properties is set to
> "2.0-M4-SNAPSHOT".  Please consult the newest version of the Jetspeed
> getting-started document currently at:
> http://www.geocities.com/dlestrat/etc/j2/buildChangeDocs.pdf
> 

David,

Would you care to put this page in the wiki or somewhere where we can
easily reference it until the release is out ?

-- 
Raphaël Luta - raphael@apache.org
Apache Portals - Enterprise Portal in Java
http://portals.apache.org/

---------------------------------------------------------------------
To unsubscribe, e-mail: jetspeed-dev-unsubscribe@portals.apache.org
For additional commands, e-mail: jetspeed-dev-help@portals.apache.org


Mime
View raw message