portals-jetspeed-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "David Sean Taylor" <da...@bluesunrise.com>
Subject RE: Any changed to rss portlet handling?
Date Mon, 08 Apr 2002 18:19:31 GMT
Well think I figured it out.

I set my lib.repo == jakarta-jetspeed/lib and that seemed to work.
Guess I need to set lib.repo in my personal copy of build.properties.
Thanks,

David

> -----Original Message-----
> From: Chris Kimpton [mailto:kimptoc_mail@yahoo.com] 
> Sent: Monday, April 08, 2002 11:12 AM
> To: Jetspeed Developers List
> Subject: RE: Any changed to rss portlet handling?
> 
> 
> Hi,
> 
> --- David Sean Taylor <david@bluesunrise.com> wrote:
> > Chris,
> > 
> > What exactly are you doing to the build/build.xml?
> > Why are you changing it?
> > Seems like I now need to have a lib.repo set in order to deploy. Is 
> > lib.repo properly integrated into the build?
> > 
> > Please help. Im spending a lot of time on this
> > 
> 
> I'll have a look - nothing should have changed for the
> build/build.xml
> 
> Chris
> 
> =====
> ------------------------------------------
> http://www.soccer2002.org.uk
> 
> __________________________________________________
> Do You Yahoo!?
> Yahoo! Tax Center - online filing with TurboTax
> http://taxes.yahoo.com/
> 
> --
> To unsubscribe, e-mail:   
> <mailto:jetspeed-dev-> unsubscribe@jakarta.apache.org>
> For 
> additional commands, 
> e-mail: <mailto:jetspeed-dev-help@jakarta.apache.org>
> 
> 



--
To unsubscribe, e-mail:   <mailto:jetspeed-dev-unsubscribe@jakarta.apache.org>
For additional commands, e-mail: <mailto:jetspeed-dev-help@jakarta.apache.org>


Mime
View raw message