poi-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Hehabr <heh...@web.de>
Subject Re: Apache POI : Problem with Excel updating
Date Mon, 10 Jul 2017 20:25:57 GMT
D5		=SUMME(C18:C20)

C18		=WENNFEHLER(SUMME(C31:32)
C19		=SUMME(C33:34)
C20		=SUMME(C35:36)

C31-C36 → next Formel etc.


------------------------------------------------------------------------

<apache.poi.version>3.16</apache.poi.version>

------------------------------------------------------------------------



--
View this message in context: http://apache-poi.1045710.n5.nabble.com/Apache-POI-Problem-with-Excel-updating-tp5728112p5728178.html
Sent from the POI - User mailing list archive at Nabble.com.

---------------------------------------------------------------------
To unsubscribe, e-mail: user-unsubscribe@poi.apache.org
For additional commands, e-mail: user-help@poi.apache.org


Mime
View raw message