poi-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jörn Franke <jornfra...@gmail.com>
Subject Re: An error when I use poi3.15 in a resin4 web applicatoin
Date Sun, 29 Jan 2017 09:02:55 GMT
Are you using a build tool (gradle, maven,?)? If so can you please post the build script?
Without a build tool you will always get these kinds of messages for any library.

> On 27 Jan 2017, at 01:32, <kejun.chang@escco.co.jp> <kejun.chang@escco.co.jp>
wrote:
> 
> jar

---------------------------------------------------------------------
To unsubscribe, e-mail: user-unsubscribe@poi.apache.org
For additional commands, e-mail: user-help@poi.apache.org


Mime
View raw message