poi-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Louis.Mast...@log-net.com
Subject Re: Question about Apache POI -- Version 3.7 compatibility
Date Tue, 19 Mar 2013 16:43:13 GMT
Are you creating xls or xlsx files?


Amine BADID <aminebadid@yahoo.fr> wrote on 2013-03-19 12:25:45 PM:

> From: Amine BADID <aminebadid@yahoo.fr>
> To: "user@poi.apache.org" <user@poi.apache.org>, 
> Date: 2013-03-19 12:28 PM
> Subject: Question about Apache POI -- Version 3.7 compatibility
> 
> Hi
> Have you an idea to my problem plz ?
> Thank you
> 
> 
> 
> > Expéditeur: Amine BADID <aminebadid@yahoo.fr>
> > Date: 19 mars 2013 14:00:58 UTC+01:00
> > Destinataire: user-info@poi.apache.org, user-faq@poi.apache.org
> > Objet: Question about Apache POI -- Version 3.7 compatibility
> > 
> > 
> > Hi.
> > I have problems with Apache POI -- Version 3.7 when I try to 
> export an Excel document on my computer which is running Excel 2000.
> I can not open the document !
> > My question is : This version 3.7 of POI, is-it compatible with Excel 
2000 ?
> > If yes, wich version please is compatible with Excel 2000 ?
> > 
> > Many users of the project have the same problem.
> > 
> > Thank you a lot for your reply.
> > Sincerly
> > 
> > Amine

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message