poi-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From swarajbhat <swaraj.b...@igatepatni.com>
Subject Re: Unable to use POI HSSF in plugin development
Date Tue, 07 Jun 2011 05:30:30 GMT
Hi Jon,

Thanks for the tip..Yes I mean Eclipse Plug-in. 

Could you kindly tell me how do I make the POI libraries into a plug-in and
where do I export the packages for that plugin? I have downloaded the
poi-3.7.20101029.jar file that contains the HSSF libraries and other POI
libraries. 

Thanks & Regards...

--
View this message in context: http://apache-poi.1045710.n5.nabble.com/Unable-to-use-POI-HSSF-in-plugin-development-tp4450274p4460858.html
Sent from the POI - User mailing list archive at Nabble.com.

---------------------------------------------------------------------
To unsubscribe, e-mail: user-unsubscribe@poi.apache.org
For additional commands, e-mail: user-help@poi.apache.org


Mime
View raw message