poi-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Rob Mills" <rmi...@tsgrp.com>
Subject POI complied with which version of java?
Date Wed, 12 Mar 2008 17:54:33 GMT
What Java version was the latest release (3.0.2-FINAL) of POI built with?
Are there any releases that are compatible with Java 1.4.2_09?

 

Rob Mills

 <http://www.tsgrp.com/> technology services group 

Voice: 312.372.7777 ext. 278

Fax: 312.372.6799

Mobile: 978.604.2174

This message is for the designated recipient only and may contain privileged
or confidential information. If you have received it in error, please notify
the sender immediately and delete the original. Any other use of the email
by you is prohibited

 

 


Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message